Project

Profile

Help

HostedRedmine.com has moved to the Planio platform. All logins and passwords remained the same. All users will be able to login and use Redmine just as before. Read more...

Feature #657364

Subsurface vision range for bases

Added by Marko Lindqvist over 5 years ago. Updated almost 5 years ago.

Status:
Closed
Priority:
Normal
Category:
General
Sprint/Milestone:
Start date:
Due date:
% Done:

0%

Estimated time:

VisionSubsSq.patch (13.2 KB) VisionSubsSq.patch Marko Lindqvist, 2017-05-03 07:34 PM

History

#1 Updated by Marko Lindqvist almost 5 years ago

I thought this one has been closed ages ago. Were the things rearranged so that this ended up being a duplicate instead?

#2 Updated by Marko Lindqvist almost 5 years ago

  • Status changed from Resolved to Closed
  • Assignee set to Marko Lindqvist

This was indeed duplicate of Feature #682512

Also available in: Atom PDF