Project

Profile

Help

HostedRedmine.com has moved to the Planio platform. All logins and passwords remained the same. All users will be able to login and use Redmine just as before. Read more...

Bug #820728

doc/README gets INSTALL chapter numbers wrong

Added by Marko Lindqvist about 3 years ago. Updated over 2 years ago.

Status:
Closed
Priority:
Normal
Category:
Documentation
Sprint/Milestone:
Start date:
Due date:
% Done:

0%

Estimated time:

Description

doc/README lists clients, and for some of them tells which chapter of INSTALL discuss them. These are off (probably because gtk2-client has been dropped. If so, only master would be affected)

History

#1 Updated by Marko Lindqvist over 2 years ago

  • Sprint/Milestone set to 3.1.0

Marko Lindqvist wrote:

(probably because gtk2-client has been dropped. If so, only master would be affected)

Confirmed. Only master affected.

#3 Updated by Marko Lindqvist over 2 years ago

  • Status changed from Resolved to Closed
  • Assignee set to Marko Lindqvist

Also available in: Atom PDF